<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>WIFIVIP em Campos do Jordão Capivari | Campos Online - Versão online de Campos do Jordão</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://camposonline.com.br/wp-content/uploads/2016/03/logo-preto.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://camposonline.com.br/feed/" title="Campos Online - Versão online de Campos do Jordão latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://camposonline.com.br/comments/feed/" title="Campos Online - Versão online de Campos do Jordão latest comments" />
		<link rel="pingback" href="http://camposonline.com.br/xmlrpc.php" />

		<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Campos Online - Versão online de Campos do Jordão &raquo;" href="http://camposonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Campos Online - Versão online de Campos do Jordão &raquo;" href="http://camposonline.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/camposonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://camposonline.com.br/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://camposonline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://camposonline.com.br/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://camposonline.com.br/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://camposonline.com.br/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://camposonline.com.br/wp-content/plugins/random-banner/assets/style/animate.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://camposonline.com.br/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='http://camposonline.com.br/wp-content/plugins/random-banner/assets/style/owl.theme.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://camposonline.com.br/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://camposonline.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://camposonline.com.br/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://camposonline.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/css/main-stylesheet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/css/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/css/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/css/dat-menu.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://camposonline.com.br/wp-content/themes/multimag-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://camposonline.com.br/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://camposonline.com.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://camposonline.com.br/wp-content/uploads/master-slider/custom.css?ver=8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"multimag","THEME_FULL_NAME":"Multimag","adminUrl":"http:\/\/camposonline.com.br\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/camposonline.com.br\/wp-content\/themes\/multimag-theme\/images\/","cssUrl":"http:\/\/camposonline.com.br\/wp-content\/themes\/multimag-theme\/css\/","themeUrl":"http:\/\/camposonline.com.br\/wp-content\/themes\/multimag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://camposonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/campos-do-jordao\/acontece\/wifi-em-campos-do-jordao-capivari\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/camposonline.com.br","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//camposonline.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/SmoothScroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?key=AIzaSyCC2cfmqIeo7SSNlxmQKnn_QdpWN5J8h_s&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=pt-BR&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"pt-BR","urlforajax":"http:\/\/camposonline.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://camposonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://camposonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://camposonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1º Festival de Ginástica Rítmica de Campos do Jordão' href='http://camposonline.com.br/campos-do-jordao/acontece/i-festival-de-ginastica-ritmica-em-campos-do-jordao/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.6" />
<link rel="canonical" href="http://camposonline.com.br/campos-do-jordao/acontece/wifi-em-campos-do-jordao-capivari/" />
<link rel='shortlink' href='http://camposonline.com.br/?p=2072' />
<link rel="alternate" type="application/json+oembed" href="http://camposonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcamposonline.com.br%2Fcampos-do-jordao%2Facontece%2Fwifi-em-campos-do-jordao-capivari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://camposonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcamposonline.com.br%2Fcampos-do-jordao%2Facontece%2Fwifi-em-campos-do-jordao-capivari%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://camposonline.com.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://camposonline.com.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.8 - Responsive Touch Image Slider | www.avt.li/msf" />
<style>	/* Link hover color */
	body a:hover,
	#main-menu ul li:hover > a,
	.ot-panel-block .article-block .item .article-meta a:hover,
	.ot-panel-block.panel-dark > div a:hover,
	.widget .ot-widget-review .item a:hover strong,
	.widget.widget-dark .article-block .item-content h4 a:hover,
	.footer .footer-widgets a:hover,
	.split-articles .item .article-meta a:hover,
	.widget .article-block .item .article-meta a:hover,
	.widget .article-block .item-button:hover {
		color: #CE0000;
	}

	/* Review box bg color */
	.widget .ot-widget-review .item .review-rating {
		background-color: #4573DA;
	}




		/* Background Color/Texture/Image */
		body {
			 
				background: url(http://camposonline.com.br/wp-content/themes/multimag-theme/images/background-texture-1.jpg);
			
		}

			</style><style>
	/* Titles & Menu Font */
	.widget .ot-widget-review .item strong, .widget .article-block .item-button {
		font-family: 'PT Sans Narrow', sans-serif;
	}

	/* Slider, sidebar article title font */
	.ot-slide .ot-slider-layer a .content-bottom > strong, h1, h2, h3, h4, h5, h6 {
		font-family: 'PT Sans Narrow', sans-serif;
	}

	/* Paragraph Font */
	p, .ot-panel-block .title-block span, .split-block > #sidebar .widget > .title-block span, .ot-panel-block .title-block span, .top-menu {
		font-family: 'PT Sans Narrow', sans-serif;
	}

	/* Content title font */
	h1, h2, h3, h4, h5, h6 {
		font-family: 'PT Sans Narrow', sans-serif;
	}

</style><script>


			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You did not enter your first name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You did not enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You did not enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You did not enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You did not enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}

</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://camposonline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://camposonline.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Campos Online - Versão online de Campos do Jordão"/>
  <meta property="og:url" content="http://camposonline.com.br/campos-do-jordao/acontece/wifi-em-campos-do-jordao-capivari/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Neste último fim de semana, aproveitando o feriado prolongado, onde a cidade de Campos do Jordão recebeu centena de milhares de turistas, lançamos o nosso novo serviço gratuito, o WIFIVIP, uma rede de dados, via wifi, com mais de 30 antenas de alta potência, instaladas em estabelecimentos comerciais"/>
  <meta property="og:image" content="http://camposonline.com.br/wp-content/uploads/2017/06/teste.jpg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="WIFIVIP em Campos do Jordão Capivari"/>
  <meta itemprop="image" content="http://camposonline.com.br/wp-content/uploads/2017/06/teste.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-2072 single-format-standard _masterslider _ms_version_2.9.8 wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
			
						
		<!-- BEGIN .header -->
		<header class="header">
				
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-flex">

					<div class="header-flex-box">
														<a href="http://camposonline.com.br"><img src="http://camposonline.com.br/wp-content/uploads/2016/02/logo-col.png" alt="Campos Online &#8211; Versão online de Campos do Jordão" /></a>
											</div>

											<div class="header-flex-box banner">
							<div style="float:right"><div class="bc_random_banner" data-id="2" data-url="http://camposonline.com.br/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=534fc42835"><a target="_blank" href="http://handsturismo.com.br" title="banner-hands"><img  src="http://camposonline.com.br/wp-content/uploads/2016/04/banner-hands.png?v=300974"  title="banner-hands"/></a></div></div>
						</div>
														</div>
				<div class="header-center" style="display:none;">
												<a href="http://camposonline.com.br"><img src="http://camposonline.com.br/wp-content/uploads/2016/02/logo-col.png" alt="Campos Online &#8211; Versão online de Campos do Jordão" /></a>
									</div>
				
			<!-- END .wrapper -->
			</div>
			<!-- <nav id="main-menu"> -->
			<nav id="main-menu" class="main-menu-dark willfix">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="right">
																									<div class="menu-icon">
								<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
								<div class="content content-search">
									<form method="get" action="http://camposonline.com.br" name="searchform" >
										<input type="search" class="head-search-input" value="" placeholder="Procurar por..." required=""  name="s" id="s">
										<input type="submit" class="head-search-button" value="Pesquisar">
									</form>
								</div>
							</div>
											</div>
					<ul class="load-responsive" rel="Main Menu"><li id="menu-item-522" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://camposonline.com.br/">Início</a></li>
<li id="menu-item-564" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://camposonline.com.br/hospedagem/"><span>Hospedagem</span></a>
<ul class="sub-menu">
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://camposonline.com.br/hospedagem/hoteis/">Hotéis</a></li>
	<li id="menu-item-566" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://camposonline.com.br/hospedagem/pousadas/">Pousadas</a></li>
</ul>
</li>
<li id="menu-item-598" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://camposonline.com.br/bares-e-restaurantes/">Bares e Restaurantes</a></li>
<li id="menu-item-604" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://camposonline.com.br/passeios/">Passeios</a></li>
<li id="menu-item-603" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://camposonline.com.br/lazer-e-aventura/">Lazer e Aventura</a></li>
<li id="menu-item-602" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://camposonline.com.br/acontece/">Acontece</a></li>
<li id="menu-item-1292" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://camposonline.com.br/turismo/">Turismo</a></li>
<li id="menu-item-1283" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://camposonline.com.br/anuncie/">Anuncie</a></li>
</ul>				<!-- END .wrapper -->
				</div>
			</nav>

		<!-- END .header -->
		</header>

		<!-- BEGIN .boxed -->
		<div class="boxed">


				<!-- BEGIN .content -->
			<section class="content">
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										
					

					<!-- BEGIN .split-block -->
					<div class="split-block sidebar-right">
												<!-- BEGIN .main-content -->
						<div class="main-content
													"
							>
						

												<div class="ot-panel-block">
					<div class="article-content-feature-photo">
		<img class="featured-photo" src="http://camposonline.com.br/wp-content/uploads/2017/06/teste-770x439_c.jpg" alt="WIFIVIP em Campos do Jordão Capivari" />	</div>
				<div class="shortcode-content">

					<div class="article-header">
											


		<h1>WIFIVIP em Campos do Jordão Capivari</h1>
 													<div class="article-header-meta">
																																	<a href="http://camposonline.com.br/campos-do-jordao/2017/06/" class="article-meta-block">
										<i class="fa fa-clock-o"></i>21 de junho de 2017									</a>
															</div>
											</div>
							
					<p>Neste último fim de semana, aproveitando o feriado prolongado, onde a cidade de Campos do Jordão recebeu centena de milhares de turistas, lançamos o nosso novo serviço gratuito, o WIFIVIP, uma rede de dados, via wifi, com mais de 30 antenas de alta potência, instaladas em estabelecimentos comerciais parceiros do projeto, que comunicam entre si e permite que uma pessoa conectada, gratuitamente, percorra toda a parte do centro turístico sem perder a conexão, quando se distância de uma antena ele se aproxima de outra, e assim continua navegando.<br />
E foi um sucesso. Mais de 15 mil pessoas navegaram com velocidade rápida e sem limitação no tráfego de dados.<br />
Viva a modernidade em Campos do Jordão. Conecte-se: wifivip.</p>
	
						
																				<div class="tags-cats">
							<div class="right tags-cats-tags">
					<span><i class="fa fa-tags"></i> Tags</span>
					<a href="http://camposonline.com.br/campos-do-jordao/tag/acontece-em-campos-do-jordao/">acontece em campos do jordão</a>, <a href="http://camposonline.com.br/campos-do-jordao/tag/eventos-em-campos-do-jordao/">eventos em campos do jordão</a>, <a href="http://camposonline.com.br/campos-do-jordao/tag/festival-de-inverno-2017/">festival de inverno 2017</a>, <a href="http://camposonline.com.br/campos-do-jordao/tag/festival-de-inverno-em-campos-do-jordao-2017/">festival de inverno em campos do jordão 2017</a>, <a href="http://camposonline.com.br/campos-do-jordao/tag/orquestra-em-campos-do-jordao/">orquestra em campos do jordão</a>, <a href="http://camposonline.com.br/campos-do-jordao/tag/orquestra-mackenzie/">orquestra mackenzie</a>				</div>
										<div class="tags-cats-cats">
					<span><i class="fa fa-folder-open"></i> Categoria</span>
					<a href="http://camposonline.com.br/acontece/">Acontece</a>				</div>
					</div>
						

				</div>
			</div>
			
								
																		<!-- END .main-content -->
				</div>
									
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
		<div class="widget-1 first widget"><div class="title-block"><h2>Faça sua busca aqui</h2></div>
	<form method="get" action="http://camposonline.com.br" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Procurar por:</label>
			<input type="text" placeholder="busque aqui" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Procurar" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget"><div class="title-block"><h2>Clima</h2></div><div id="awesome-weather-campos-do-jordao" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-802 awe-desc-nuvens-dispersas awe-preset-cloudy darken" style=" color: #FFFFFF; "><div class="awesome-weather-cover" style='background-image: url(http://camposonline.com.br/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Campos do Jordão</div><div class="awesome-weather-current-temp"><strong>20<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nuvens dispersas</div><div class="awe_humidty">humidity: 72%</div><div class="awe_wind">wind: 3m/s ENE</div><div class="awe_highlow">H 25 &bull; L 7</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div>		
	<div class="widget-3 widget">							<div class="title-block">
											<h2>Compartilhe</h2>
														</div>
						<div class="ot-social-widget">
				<div class="socialize-icons">

					<a href="http://www.facebook.com/sharer/sharer.php?u=http://camposonline.com.br" data-url="http://camposonline.com.br" class="soc-flipper ot-share">
						<span class="card">
							<span class="front"><i class="fa fa-facebook"></i></span>
							<span class="back"><strong class="count">0</strong><i>Shares</i></span>
						</span>
					</a>

					<a href="#" data-hashtags="" data-url="http://camposonline.com.br" data-via="" data-text="Campos+Online+-+Vers%C3%A3o+online+de+Campos+do+Jord%C3%A3o+-+Tudo+sobre+Campos+do+Jord%C3%A3o%2C+hot%C3%A9is%2C+pousadas%2C+restaurantes%2C+passeios" class="soc-flipper flip-twitter ot-tweet">
						<span class="card">
							<span class="front"><i class="fa fa-twitter"></i></span>
							<span class="back"><strong class="count">0</strong><i>Tweets</i></span>
						</span>
					</a>

					<a href="https://plus.google.com/share?url=http://camposonline.com.br" class="soc-flipper flip-google ot-pluss">
						<span class="card">
							<span class="front"><i class="fa fa-google-plus"></i></span>
							<span class="back"><strong class="count">14</strong><i>+1&#039;s</i></span>
						</span>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://camposonline.com.br&amp;title=Campos+Online+-+Vers%C3%A3o+online+de+Campos+do+Jord%C3%A3o+-+Tudo+sobre+Campos+do+Jord%C3%A3o%2C+hot%C3%A9is%2C+pousadas%2C+restaurantes%2C+passeios" data-url="http://camposonline.com.br" class="soc-flipper flip-linkedin ot-link">
						<span class="card">
							<span class="front"><i class="fa fa-linkedin"></i></span>
							<span class="back"><strong class="count">0</strong><i>Shares</i></span>
						</span>
					</a>

				</div>
			</div>

	</div>		
	
      <div class="widget-4 widget"><div class="bc_random_banner script_bc_rb_widget" data-id="3" data-url="http://camposonline.com.br/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=534fc42835"><div style="text-align:center"> <a href="http://www.marcomuratori.com.br" target="_blank" rel="nofollow"> <img src="http://camposonline.com.br/wp-content/uploads/2016/09/marco-muratori.jpg" alt="Marco Muratori - Campos do Jordão"></a></div></div></div>		
	<div class="widget-5 last widget">							<div class="title-block">
											<h2>Últimas Notícias</h2>
														</div>
						<div class="article-block">
													<div class="item">
													<div class="item-header">
								<a href="http://camposonline.com.br/campos-do-jordao/acontece/wifi-em-campos-do-jordao-capivari/" class="image-hover">
									<img src="http://camposonline.com.br/wp-content/uploads/2017/06/teste-100x69_c.jpg" alt="WIFIVIP em Campos do Jordão Capivari" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://camposonline.com.br/campos-do-jordao/acontece/wifi-em-campos-do-jordao-capivari/">WIFIVIP em Campos do Jordão Capivari</a></h4>
							<span class="article-meta">
																	<a href="http://camposonline.com.br/acontece/">Acontece</a>																									<a href="http://camposonline.com.br/campos-do-jordao/2017/06/" class="meta-date">21 de junho de 2017</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://camposonline.com.br/campos-do-jordao/acontece/i-festival-de-ginastica-ritmica-em-campos-do-jordao/" class="image-hover">
									<img src="http://camposonline.com.br/wp-content/uploads/2017/06/capaginastica-100x69_c.jpg" alt="1º Festival de Ginástica Rítmica de Campos do Jordão" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://camposonline.com.br/campos-do-jordao/acontece/i-festival-de-ginastica-ritmica-em-campos-do-jordao/">1º Festival de Ginástica Rítmica de Campos do Jordão</a></h4>
							<span class="article-meta">
																	<a href="http://camposonline.com.br/acontece/">Acontece</a>																									<a href="http://camposonline.com.br/campos-do-jordao/2017/06/" class="meta-date">21 de junho de 2017</a>
															</span>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://camposonline.com.br/campos-do-jordao/acontece/orquestra-mackenzie-em-campos-do-jordao/" class="image-hover">
									<img src="http://camposonline.com.br/wp-content/uploads/2017/06/orquestra-100x69_c.jpg" alt="Orquestra da Câmara Mackenzie" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://camposonline.com.br/campos-do-jordao/acontece/orquestra-mackenzie-em-campos-do-jordao/">Orquestra da Câmara Mackenzie</a></h4>
							<span class="article-meta">
																	<a href="http://camposonline.com.br/acontece/">Acontece</a>																							</span>
						</div>
					</div>
													<a href="http://camposonline.com.br/acontece/" class="item-button">Leia mais...</a>
							</div>

	</div>
      
			
	<!-- END #sidebar -->
	</aside>
				<!-- END .split-block -->
				</div>

				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="footer-widget-wrapper">

							<!-- BEGIN .footer-widget-left -->
							<div class="footer-widget-left">
										
	<div class="widget-1 first widget">					<div class="title-block">
									<h2>Fale Conosco</h2>
											</div>
				<div class="ot-about-widget">
			<p> Informações sobre como anunciar, dúvidas ou sugestões.</p>
	
   			   			<ul class="list-group">
   			   			   				<li><i class="fa fa-location-arrow fa-fw"></i>Rua Brigadeiro Jordão, 485 - Sala 18 Campos do Jordão - SP</li>
   										<li><i class="fa fa-phone fa-fw"></i>+55 12 3664 6813</li>
														<li><i class="fa fa-envelope fa-fw"></i><a href="mailto:&#99;o%6c%40c&#97;&#109;%70%6f&#115;o%6e&#108;%69%6ee.&#99;%6f%6d.&#98;%72" target="_blank">&#99;o&#108;&#64;ca&#109;po&#115;&#111;&#110;li&#110;e&#46;&#99;om.&#98;r</a></li>									</ul>
			
		</div>
	</div>    							<!-- END .footer-widget-left -->
							</div>

							<!-- BEGIN .footer-widget-middle -->
							<div class="footer-widget-middle">
										<div class="widget-1 first widget">							<div class="title-block">
											<h2>Instagram</h2>
														</div>
						<div class="ot-instagram-widget">
															<a href="https://www.instagram.com/p/BF6sRHbMzmn/" class="image-hover" target="_blank">
							<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/13285446_1759913070890932_1031357782_n.jpg" alt="E a galera continua chegando!!!
E você, já subiu a serra?
Este feriado esta incrível em Campos do Jordão.
#camposdojordao
#corpuschristi
#feriado
#feriadao" />
						</a>
											<a href="https://www.instagram.com/p/BEgrgR3szhk/" class="image-hover" target="_blank">
							<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/12960097_1063068983749112_1305679047_n.jpg" alt="Dia incrível para visitar o Museu Felícia Leirner, a vista da Pedra do Baú é de tirar o fôlego!
#camposdojordao #camposonline @museufelicialeirner @felicialeirner #outono" />
						</a>
											<a href="https://www.instagram.com/p/BEbO-XDszjo/" class="image-hover" target="_blank">
							<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/12907129_925811800870282_916961836_n.jpg" alt="Pequenos detalhes, rápidos, mas empolgantes momentos, que só Campos do Jordão te proporciona...
#camposonline #camposdojordao #outono #birdwatching #canon #natureza #naturezaperfeita #montanha" />
						</a>
											<a href="https://www.instagram.com/p/BEOq9Ktszpt/" class="image-hover" target="_blank">
							<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/12934930_230532693974361_1738733337_n.jpg" alt="Sugestão de passeio para o seu fim de semana em Campos do Jordão!
O teleférico oferece uma vista incrível de Capivari e das montanhas ao seu redor.
Imperdível!!!
#camposonline 
#camposdojordao 
#outono2016" />
						</a>
												</div>
	</div>        							<!-- END .footer-widget-middle -->
							</div>

							<!-- BEGIN .footer-widget-right -->
							<div class="footer-widget-right">
								<div class="widget-1 first widget"><div class="title-block"><h2>Social</h2></div><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/camposonline" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/campos_online" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-flickr"><a class="" rel="nofollow" title="Flickr" aria-label="Flickr" href="https://www.flickr.com/photos/camposonline/" target="_blank"><i class="lsicon lsicon-flickr"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/camposonline/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li></ul></div><div class="widget-2 last widget"><div class="title-block"><h2>Últimas Notícias</h2></div>
						<div class="tp_recent_tweets">
							<ul><li><span>Comércio de Campos do Jordão tem oportunidades para trabalhadores temporários!

<a href="https://t.co/goF3DYsHba" target="_blank">https://t.co/goF3DYsHba</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/campos_online/statuses/877861263874834432">yesterday</a></li><li><span><a href="https://t.co/jp7lcFkk5W" target="_blank">https://t.co/jp7lcFkk5W</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/campos_online/statuses/877496933958418432">2 days ago</a></li>
							</ul></div></div>							<!-- END .footer-widget-right -->
							</div>

						</div>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-widgets -->
				</div>

				<!-- BEGIN .footer-copy -->
				<div class="footer-copy">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-539"><a href="http://camposonline.com.br/">Início</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-706"><a href="http://camposonline.com.br/acontece/">Acontece</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="http://camposonline.com.br/anuncie-old/">Anuncie</a></li>
</ul>						<p></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-copy -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://camposonline.com.br/wp-content/themes/multimag-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});


			jQuery(".related-articles-inherit").owlCarousel({
				items : 4,
				autoplay : true,
				loop: true,
				nav : false,
				lazyload : false,
				dots : true,
				margin : 16,
				responsive:{
				      0:{
				       items: 1,
				       nav: true
				      },
				      400:{
				       items: 2,
				       nav: false
				      },
				      700:{
				       items: 4,
				       nav: true,
				       loop: false
				      }
				}
			});
		</script>




	<!--[if lte IE 9]><script src="http://camposonline.com.br/wp-content/themes/multimag-theme/js/ie-fix.js.js"></script><![endif]--><link rel='stylesheet' id='lsi-style-css'  href='http://camposonline.com.br/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=0.9' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>

			.icon-set-lsi_widget-2 a, 
			.icon-set-lsi_widget-2 a:visited, 
			.icon-set-lsi_widget-2 a:focus {
				border-radius: 2px;
				background: #777777 !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}
			.icon-set-lsi_widget-2 a:hover {
				background: #c3d409 !important;
				color: #FFFFFF !important;
			}
</style>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=3.9.7.3'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=3.9.7.3'></script>
<script type='text/javascript' src='//camposonline.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//camposonline.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/campos-do-jordao\/acontece\/wifi-em-campos-do-jordao-capivari\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//camposonline.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/campos-do-jordao\/acontece\/wifi-em-campos-do-jordao-capivari\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//camposonline.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/theme-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/iscroll.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/modernizr.custom.50878.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/dat-menu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/lightbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/jquery.event.swipe.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-content/themes/multimag-theme/js/multimag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://camposonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: camposonline.com.br @ 2017-06-23 14:15:45 by W3 Total Cache -->